Partenaires
LOVEST
GINCKO
DECOPEINT
REMY MEDER
MED'AIR
ELECTRICITE VEIT
GENIE CLIMATIQUE DE L'EST
YOKOMO
sms

probleme servos

Aller en bas

probleme servos

Message par Invité le Jeu 12 Fév - 17:45

Salut tout le monde

J'ai un soucis avec mon servos neuf gaz/frein, je m'explique : moteur éteint, j'accélère le boisseau s'ouvre bien a fond, je lâche la gâchette de la radio le servos revient bien a sa position initial, jusque la tout vas bien, je freine, la problème, lorsque je relâche la gâchette de frein le servos ne revient pas au neutre mais continus ça course et m'ouvre le boisseau du carbu de moitier !! pour le faire revenir en position neutre je suis obliger d'appuyer une fois sur la gâchette des gaz......

J'avoue être a cours la.... es ce que quelqu'un pourrais m'éclairer ?

merci
Christophe.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme servos

Message par Admin le Jeu 12 Fév - 18:10

Salut,

Tu as essayé de brancher un autre servo à la place sur la même prise afin de savoir si le problème se situe au niveau du servo ou au niveau de l'ensemble émetteur/récepteur ? Si s'est au niveau du servo, aie aie aie, si s'est au niveau de l'émetteur ça peut être un réglage...

A+

_________________
Administrateur du forum
avatar
Admin
Administrateur et membre du comité

Nombre de messages : 537
Réputation : 4
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme servos

Message par Invité le Jeu 12 Fév - 18:22

Salut Jérôme

Merci d'avoir répondu, j'ai tester un autre servos pas de soucis, ensuite j'ai démonter le palonnier gaz/frein pour faire fonctionner le servos a vide et pas de soucis non plus j'en déduit que ça viens de la tringlerie Shocked reste plus cas tout refaire Neutral en tout cas le systeme de tringlerie frein est bizarre sur hyper 8.

encore Merci.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme servos

Message par Invité le Jeu 12 Fév - 19:56

Ouai bon ben....... ÇA MARCHEEEE PAAAAASSSSSSSSSSS P.T.N ÇA M'ÉNERVE Twisted Evil Twisted Evil Twisted Evil

Je ramènerais la bestiole au circuit si quelqu'un pourras me donner un coup de main, parce que la l'hyper huitre je vais le claquer dans le mur

lol!

Invité
Invité


Revenir en haut Aller en bas

Re: probleme servos

Message par Admin le Jeu 12 Fév - 20:30

J'avais le même problème sur une voiture 1/10ème.

La tringlerie n'était pas assée allignée avec le carburateur, donc ça forçait, en tirant dessu ça allait, mais pour le retour (plus assez de force a cause du ressort). Bref j'avais dévissé le carbu pour l'aligner et ça allait mieux.

J'avais une fois vu dans une revue RC une astuce qui consiste à prendre un servo HS et à enlever des pignons à l'intérieur (ou l'axe du moteur, je sais plus) de telle sorte à ce que le pignon de sortie du servo soit totalement libre. Ensuite tu l'installe sur ton chassis et ça te permet de vérifier que ta tringlerie est totalement libre. Car des fois tu crois que c'est le cas en le faisant à la main, mais le palonier n'est pas forcément dans le bon axe, alors que sur un servo libre, il est dans le bon axe.

T'as compris lol ?

_________________
Administrateur du forum
avatar
Admin
Administrateur et membre du comité

Nombre de messages : 537
Réputation : 4
Date d'inscription : 09/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme servos

Message par Invité le Jeu 12 Fév - 22:30

Oui compris chef Smile , je verrais ça demain, je met l'hyper huitre de coté pour soir.

Invité
Invité


Revenir en haut Aller en bas

Re: probleme servos

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum